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DEPARTMENT OF CORRECTIONS 
Institutions  

 
Title: Forms Control  DOC Policy: 10.1.3 

Effective: 02/7/20 Supersedes: 07/01/99 

Applicability: All employees, volunteers, and contract service providers  

Directives Cross-Reference:   10.4.1 Directives Development 

Attachments:  
                            Accessibility Check  
                            CD 1574 Forms Management Proposal  
                           

 

I. PURPOSE 

 The purpose of this policy is to establish the method of adoption, review, revision, and 
storage of forms to ensure the control and standardized use of forms throughout the 
Department of Corrections (DOC).  

II. DEFINITIONS 
 

A. Department of Corrections Form (department form): Any document used throughout 
the department as a standard, or to provide consistency of functions as directed 
through DOC rules, policies, or procedures. 

 
B. Division Forms Control Liaison: A person appointed by a division Assistant Director to 

serve as a liaison between the division and the DOC Forms Control Coordinator. Division 
forms control liaisons will coordinate the creation of new forms or revisions submitted 
by their division.  

 
C. Forms Control Coordinator: The person appointed by the Director or designee to 

administer the provisions of this policy, working with division forms control liaisons, and 
maintaining the department’s forms database.  

 
D. In-House Form: Any document that is specific to a functional unit, but is not a standard 

department practice or directive. 
 
E. Info Hub: An internal site where information and resources can be found, including 

department-wide forms.   
 

III. POLICY 
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A. General Guidelines for Department Forms 

   
1. Any form that is a Department of Corrections form will be assigned a CD number by 

the Forms Control Coordinator and will be registered in the Department of 
Corrections forms database.  

 
2. Any form that is adopted and registered by the department will be used by all 

functional units to meet the operational functions or directives for which the form 
was designed.  

 
3. Department forms will be standardized and designed to assist staff in daily 

procedures or practices, maximize multiple functions and eliminate duplications.  
 
4. Department forms that apply to a specific functional unit will not be assigned a CD 

number and will not be registered in the department’s forms database. Any form 
that is used for a specific functional unit will be designated as an in-house form, as 
outlined in Section III B, of this policy. 

 
5. The assigned CD number on a department form is to be placed in the lower right-

hand corner followed by the month and year of the form’s approval date or revision 
date.  

 
6. A department form will include the DOC shield logo, which will be placed at the top 

left-hand corner. All forms will include the bold main title “Name of the Form” at the 
top of the page that best describes the purpose of the form.  

 
7. A department form will not include the name of a functional unit in the title or 

subtitle(s).   
 
8. Only Rockwell (heading or subheading), Gill Sans (heading or subheading), or Calibri 

(body text) typefaces shall be used when revising or creating a department form. A 
combination of these three font styles may be used on a form. Main title font size is 
to be 12-16 pt., with the body text to be 9-12 pt. Calibri font.  

9. A department form may list a standardized distribution on the lower left-hand side 
of the form. 

 
10. All department forms submitted to the Forms Control Coordinator for approval that 

will be shared on the internet must be processed through an accessibility check and 
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all errors removed to meet ADA standards prior to submission. See Attachment 
Accessibility Check.  

   
B. In-House Forms 

 
1. In-house forms are forms that relate to specific functional unit procedures or are 

deemed essential by the functional unit manager.  
 
2. Functional units may decide to develop and maintain an in-house numbering 

system, which will be used in lieu of a CD number for in-house forms only.  
 
3. If an in-house form is developed, it shall not include any modifications of a 

Department of Corrections form.  If the form exists as a department form, it shall 
not be redesigned as an in-house form.  

  
C. Forms Adoption and Revision 

 
1. A request for a new or revised department form may be submitted for consideration 

by any employee, contractor or volunteer to their division forms control liaison. 
 

a. Prior to submitting the form request, the facilitator will distribute the draft form 
request to identified areas of the division which will use or be impacted by the 
form to allow for review and comment. 

 
b. The facilitator will review and incorporate recommended changes and submit 

the form request to the division forms control liaison. 
 

2. Upon receipt of the form request, the division forms control liaison will review the 
request to confirm that it meets the format standards as defined in this policy, and if 
necessary, return it to the facilitator for correction.  The division forms control 
liaison will also confirm that all identified areas and impacted staff have been 
contacted for their review and comments. 

   
3. The division forms control liaison will forward the form request to the division 

Assistant Director or designee, for final approval. 
 

4. Once the form is approved by the Assistant Director or designee, the division forms 
control liaison will send the form request to the Forms Control Coordinator for 
approval. All form requests shall be submitted in electronic format and will contain 
the final draft form and a completed Forms Management Proposal form.   

 
5. The Forms Control Coordinator will update the information in the department’s 

forms database and assign a new CD number if the request is for a new form.  
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6. When a form has been deemed as obsolete, the division forms control liaison will 

notify the Forms Control Coordinator so that the department’s forms database can 
be updated. The Forms Control Coordinator will notify the Info Hub Design Team to 
coordinate the removal of the form from the Info Hub. 

 
D. Forms Databases 

 
1. The Department of Corrections forms database will be maintained by the Forms 

Control Coordinator. 
 

2. The database will include numeric and alphabetic indexes as well as a hard copy and 
printing instructions for each department form.  

 
3. Any revisions to forms or requests for new forms will be submitted to and approved 

by the Forms Control Coordinator.   
 

4. The Forms Control Coordinator will update the database and file the electronic and 
master copy. Hard copies will be maintained by division forms control liaisons. 

 
5. Each division forms control liaison will maintain a division database of their in-house 

forms.  

 
E. Location of Forms 

 
1. All department forms will be available to staff on the Info Hub. It is the responsibility 

of the Forms Control Coordinator to update the Info Hub with new, revised, or 
repealed forms and communicate such with the Info Hub Team. 
 

2. Department forms are not to be saved to local desktops.  
  

F. Forms Orders 
 

1. All orders for a department form(s) should be done on an as needed basis and 
processed as follows: 

 
a. Submit a complete and signed CD 633 and a current copy of the department 

form to the OCE Print Shop at: oceprintshop@oce.oregon.gov.  
 
b. OCE Print Shop will only print current versions of department forms that match 

the master list on the Info Hub. If a form submitted for print does not match the 
Info Hub, OCE Print shop will provide proofs to the Forms Control Coordinator 
for approval.  

mailto:oceprintshop@oce.oregon.gov
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2. Department forms may be digitally copied if only a small numbers of copies are 

needed and it will not alter the format in any way.  
 
IV. IMPLEMENTATION 
 

This policy will be adopted immediately without further modification. 
 
 
 
 
Certified:  _signature on file____________  
Michelle Mooney, Rules Coordinator           
                     
 
 
Approved: _signature on file____________   
Heidi Steward, Deputy Director 
 



Microsoft Word 2013 for Windows
Creating Accessible PDF Documents 
The goal of accessibility is for all users to have the same experience, including people with 
disabilities. Creating a PDF that is accessible primarily involves ensuring that the format and 
structure of the document is defined so that it is presented the way the author intended, and 
that text alternatives via “tags” are provided for any non-text elements. An accessible PDF 
essentially looks the same, but is more accessible to a person using a screen reader. 

Principles of Accessible Design for PDFs 

• Creating and Editing Headings
• Adding Alternative Text to Images and Shapes
• Creating Tables and Adding Alternative Text
• Editing Hyperlinks
• Creating Lists
• Creating Columns

Microsoft Word provides an Accessibility Checker for identifying and repairing accessibility 
issues. The checker's Inspection Results classifies accessibility issues into three categories: 

• Errors: content that makes a document very difficult or impossible for people with
disabilities to access.
o Example: an image with no alt text.

• Warnings: content that in most—but not all—cases makes the document difficult for people
with disabilities to access.
o Example: a link with text that is not descriptive of its function.

• Tips: content that people with disabilities can access, but that might be better organized or
presented.
o Example: skipping from a first-level heading to a third-level heading.

See Using the Accessibility Checker below. 

Creating and Editing Headings 

1. Select the Home tab from the ribbon.
2. In your document, select the text to convert to a heading.
3. Click on the appropriate heading level in the Styles in-ribbon gallery; e.g., Heading 1.
4. Headings 1, 2, or 3 can also be assigned using Control + Alt + 1, 2, or 3, respectively. 
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Notes 
Word documents with a true heading structure provide at least two benefits: 

• The document retains this structure when correctly exported to PDF.
• The document's readability is increased for all users.

Adding Alternative Text to Images and Shapes 

1. Right-click on the image (or shape) and select Format Picture (or Format Shape). A dialog
box will appear.

2. Select the Layout & Properties icon and choose Alt Text.
3. Enter the appropriate alternative text only in the Description field, NOT the Title field.

Alternative text provides a textual alternative to non-text content. It is especially helpful
for people who are blind and rely on a screen reader to have the content read to them.
The following link provides a helpful guide on choosing the appropriate alt text:
Alternative Text

Creating Tables and Adding Alternative Text 

1. Select the Insert tab on the ribbon, then select Table > Insert Table.
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https://webaim.org/techniques/alttext/


2. If your table has a column header(s), select Table Tools > Layout on the ribbon, then
choose the Repeat Header Rows option in the Data group.

Important 
Do NOT create tables "by hand" with spaces or the Tab key. 

3. Add alt text to the table by selecting Table Tools > Layout on the ribbon, then choose
the Properties option in the Table group.

Select the Alt Text tab in the Properties window, and enter the appropriate alternative 
text only in the Description field (NOT in the Title field). 
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Editing Hyperlinks 

1. Select a hyperlink, right-click, and select Edit Hyperlink or Ctrl + K. 
2. Change the text in the Text to display field to a more meaningful description. Every link

should make sense if the link text is read by itself. Screen reader users may choose to read
only the links. Certain phrases like "click here" and "more" must be avoided.

Creating Lists 

1. Select the Home tab on the ribbon.
2. Choose the Numbered List or Bulleted List option from the Paragraph group.

Creating Columns 

1. Select the Page Layout tab on the ribbon.
2. Select Columns in the Page Setup group.

3. Choose the number of columns.
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Using the Accessibility Checker 

1. Select File > Info > Check for Issues > Check Accessibility.

The checker presents accessibility errors, warnings, and tips for making repairs. Clicking an item 
in the results highlights the corresponding item in the document and displays the Additional 
Information section: 

• Why Fix: explains why the issue impacts accessibility.
• How to Fix: suggestions for repairing the issue.

Converting to PDF 

Users can create PDF files with the Adobe Acrobat add-in, or by using Word to save the 
document as a PDF file. The file must be exported correctly. Do NOT use the Print to PDF 
option, as the file will not be correctly tagged. 

Adobe Acrobat Add-in 

1. First, double-check that the proper Application Settings are enabled in Word. You only
need do this once:

a. Select Preferences from the Acrobat ribbon.
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b. Ensure that the Enable Accessibility and Reflow with tagged Adobe PDF setting is
checked in the Acrobat PDFMaker dialog.

2. Then, to export a PDF, select Create PDF from the Acrobat ribbon:

OR select File> Save as Adobe PDF. 
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Saving to PDF with Word (without Adobe Acrobat add-in) 

Accessible PDF files can be created without installing the Adobe Acrobat add-in: 

1. Select File > Save As.
2. Under Save as Type, select PDF.

3. Before saving, select Options and ensure that the Document structure tags for
accessibility option is selected.

Source: WebAIM. 2016, www.webaim.org. 
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Forms Management Proposal 
 

CD1574 (02/2020) 

Co
nc

ep
t 

Title of Form (New/Existing): Click or tap here to enter text. 

Proposed Action:   ☐ Create   ☐Revise Form Number: #  ☐ Discontinue Form Number: # 

Reason for Action: Click or tap here to enter text. 

☐ Efficiency   ☐ Legislative Requirement  ☐ Organizational Change ☐ Rule or Policy change 

Attached to a rule/policy:   ☐ Yes  ☐ No 

If yes, list all Policies, rules, and procedures:Click or tap here to enter text. 

End Users (Check all that apply):   ☐ Public  ☐Staff  ☐ AIC ☐Outside Agencies ☐ Business Partners 

 Submitted By: Click or tap here to enter text. Title: Click or tap here to enter text. 

Signature:  Date: Click or tap here to 
  

Forms Owner? ☐ Yes  ☐ No  

Does the form reference other agency forms? If so, please list all forms:  Click or tap here to enter text. 

Fi
na

l A
pp

ro
va

l 

Concept:   ☐ Approved  ☐ Denied 

Existing Stock will be: ☐ Used  ☐ Destroyed 

Forms Owner:Click or tap here to enter text. Title:Click or tap here to enter text. 

Creation/Revision Assigned to: Click or tap here to enter text. 

Comments: Click or tap here to enter text. 

Signature:  Date: Click or tap here to 
  

Form changes will be posted for agency use on the next regularly scheduled update.  Exceptions to this can 
be requested by the Form Owner.  Please explain the reason for the request, as well as any other special 

considerations. 

Agency Forms Coordinator Final Review 

Form Number: Click or tap here to enter text. 

Comments: Click or tap here to enter text. 

 

Date Posted for Agency Use: Click or tap here to enter text. 
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